Compatibilitée carte LSISAS 1078

3 posts / 0 new
Dernière contribution
MasterSleepy
Compatibilitée carte LSISAS 1078

bonjour

JE voudrez savoir si la derniere version de SEM 7,3 connais d'origine la carte LSISAS 1078
Ou dois ton faire une manip pour l'installer ?
Merci par avance

Migration writed for Phils

MasterSleepy
Compatibilitée carte LSISAS 1078

Bonjour,

Je ne connais pas ce matériel et je trouve assez peu d'information le concernant.
Mais en cherchant un peu, j'ai trouvé ce post sur un autre site
http://www.experts-exchange.com/OS/Linux/Q_23207124.html
Ce materiel fait partie d'un "Dell poweredge 2950" qui lui est compatible avec la centos 5.
Centos 5 est la base de SME 8.0, qui est encore en beta pour le moment.
Pour centos 4, donc SME 7.3, c'est un peu plus compliqué, d'après le Red Hat Hardware Catalog, il devrait être compatible mais la version III du server, et je ne connais les différences hardware entre les différents modèles.

Du coup, je te conseille plutôt d'essayer la version 8 beta 2, mais avant tu peux essayer une 7.3 avant, ça ne mange pas de pain, au pire il ne trouvera pas les disques et ne pourra pas s'installer.

A+,
MasterSleepy.

Migration writed for MasterSleepy

MasterSleepy
Compatibilitée carte LSISAS 1078

Merci beaucoup pour t as réponce.
je tiendrai a jour le déroulement de l'installe ici
a bientot

Migration writed for Phils

Connectez-vous ou inscrivez-vous pour publier un commentaire